Kangle一键脚本

Kangle一键脚本
脚本简介: 本脚本是可以一键安装Kangle+Easypanel+Mysql集合脚本。 脚本本身集成:PHP5.3、PHP5.4、PHP5.5、PHP5.6、PHP7.0、PHP7.1、PHP7.2、MYSQL5.6 支持前台用户任意切换PHP5.3-7.2以适应网站程序 特点: 安装包内PHP套件以及Kangle套件均已本地化,达到最佳连接速度。 可选安装Kangle商业版破解补丁 支持EP前台自由切换PHP5.3-7.2 预先设置各PHP版本PHP.ini安全问题 自动更新MySQL5.1至My...
Copyright © 海边拾贝 保留所有权利.   Theme  Ality 鲁ICP备17020531号-1
网站已运行: | 耗时 0.487 秒 | 查询 43 次 | 内存 29.87 MB

用户登录